Sicherheitslücke in Wordpress Plugin Fastest Cache

19.10.2021

Wer "fast" sein möchte, updated aktuell möglichst schnell das beliebte Wordpress Plugin "WP Fastest Cache". Nach einer Meldung von heise.de gibt es Schwachstellen, die die Wordpress Installation angreifbar machen. Offenbar sind Angriffe mit SQL-Injection und Cross-Site-Scripting möglich. Empfohlen wird dringend auf die Version 0.9.5 des Plugins upzudaten. Klicke auf diese Meldung, um auf die Download-Seite von Wordpress zu gelangen.

Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.